Golden Advanced Search
Last visit was: less than a minute ago It is currently 22 Jan 2017, 3:07 pm
       

All times are UTC + 5 hours




 [ 2776 posts ]  Go to page Previous  1 ... 8, 9, 10, 11, 12, 13, 14 ... 278  Next
Author Message
 Post subject: Re: Mgcamd
PostPosted: 13 Mar 2015, 7:20 pm •  Post # 101
Offline
CO ADMIN
CO ADMIN
User avatar

Joined: 08 Mar 2015, 3:06 pm
Posts: 171
Has thanked: 183 times
Been thanked: 1425 times
@ haroongouri

send email from your registered email address !


Top
 Profile Send private message  
 
 Post subject: Re: Mgcamd
PostPosted: 13 Mar 2015, 8:39 pm •  Post # 102
Offline
ACTIVE MEMBER
ACTIVE MEMBER
User avatar

Joined: 16 Oct 2013, 6:38 pm
Posts: 292
Has thanked: 1078 times
Been thanked: 337 times
What about me, i already ve sent an email 'n just waiting......................



Image


Top
 Profile Send private message  
 
 Post subject: Re: Mgcamd
PostPosted: 13 Mar 2015, 8:42 pm •  Post # 103
Offline
CO ADMIN
CO ADMIN
User avatar

Joined: 08 Mar 2015, 3:06 pm
Posts: 171
Has thanked: 183 times
Been thanked: 1425 times
@ rackala
i have sent you its reply on 12-03-2015
why dont you check your inbox before making such post !


Top
 Profile Send private message  
 
 Post subject: Re: Mgcamd
PostPosted: 14 Mar 2015, 1:20 am •  Post # 104
Offline
ACTIVE MEMBER
ACTIVE MEMBER

Joined: 14 Aug 2013, 5:57 pm
Posts: 288
Location: Europe
Has thanked: 131 times
Been thanked: 278 times
why with golden line i not have a problem and with this line i have problem what is the difrend

_________________
To be or not to be


Top
 Profile Send private message  
 
 Post subject: Re: Mgcamd
PostPosted: 14 Mar 2015, 3:18 am •  Post # 105
Offline
ACTIVE MEMBER
ACTIVE MEMBER
User avatar

Joined: 18 Jun 2013, 12:22 am
Posts: 1027
Location: Malta
Has thanked: 743 times
Been thanked: 2949 times
notari wrote:
why with golden line i not have a problem and with this line i have problem what is the difrend


@notari
I too had Golden line with No problem and it worked very good
and when Mgcamd reciever came , I started using the same 1.38 Mgcamd I had in my box when I used to have the golden line
But it was not working, so I had to remove my old Mgcamd and installed a new one.
Try it and all you do is put Mgcamdreciever line in it
hope you slove the problem like me

_________________
Proud I am part of Golden Multimedia forum
You'll Never Walk Alone


Reciever=VU+solo & VU+Zero with motorized dish


Top
 Profile Send private message  
 
 Post subject: Re: Mgcamd
PostPosted: 14 Mar 2015, 3:21 am •  Post # 106
Offline
ACTIVE MEMBER
ACTIVE MEMBER

Joined: 14 Aug 2013, 5:57 pm
Posts: 288
Location: Europe
Has thanked: 131 times
Been thanked: 278 times
kopper wrote:
notari wrote:
why with golden line i not have a problem and with this line i have problem what is the difrend


@notari
I too had Golden line with No problem and it worked very good
and when Mgcamd reciever came , I started using the same 1.38 Mgcamd I had in my box when I used to have the golden line
But it was not working, so I had to remove my old Mgcamd and installed a new one.
Try it and all you do is put Mgcamdreciever line in it
hope you slove the problem like me




i make many time dear but not work i dont now .......

_________________
To be or not to be


Top
 Profile Send private message  
 
 Post subject: Re: Mgcamd
PostPosted: 14 Mar 2015, 3:39 am •  Post # 107
Offline
ACTIVE MEMBER
ACTIVE MEMBER
User avatar

Joined: 18 Jun 2013, 12:22 am
Posts: 1027
Location: Malta
Has thanked: 743 times
Been thanked: 2949 times
@notari
I have VU+ and I installed my Mgcamd straight from the reciever by Tspanel
I don't know if your box can do this , or maybe you try a different mgcamd like 1.35 and not 1.38
Hope you solve you problem , because I can understand you to be angry at this problem

_________________
Proud I am part of Golden Multimedia forum
You'll Never Walk Alone


Reciever=VU+solo & VU+Zero with motorized dish


Top
 Profile Send private message  
 
 Post subject: Re: Mgcamd
PostPosted: 14 Mar 2015, 4:02 am •  Post # 108
Offline
ACTIVE MEMBER
ACTIVE MEMBER

Joined: 14 Aug 2013, 5:57 pm
Posts: 288
Location: Europe
Has thanked: 131 times
Been thanked: 278 times
kopper wrote:
@notari
I have VU+ and I installed my Mgcamd straight from the reciever by Tspanel
I don't know if your box can do this , or maybe you try a different mgcamd like 1.35 and not 1.38
Hope you solve you problem , because I can understand you to be angry at this problem


just now i install 1.35 and without success..........thank's my friend for your help

_________________
To be or not to be


Top
 Profile Send private message  
 
 Post subject: Re: Mgcamd
PostPosted: 14 Mar 2015, 4:36 am •  Post # 109
Offline
ACTIVE MEMBER
ACTIVE MEMBER

Joined: 18 Jun 2013, 12:05 am
Posts: 229
Location: Eastern Europe
Has thanked: 156 times
Been thanked: 372 times
well...first you should diagnose does your mgcamd works.

Find some working cline, put it in cccamd.list, restart mgcamd and see if it works!

_________________
DM 800


Top
 Profile Send private message  
 
 Post subject: Re: Mgcamd
PostPosted: 14 Mar 2015, 7:54 am •  Post # 110
Offline
ACTIVE MEMBER
ACTIVE MEMBER
User avatar

Joined: 20 Jun 2013, 4:00 pm
Posts: 2069
Location: Abbottabad
Has thanked: 4552 times
Been thanked: 2447 times
Try this method googled to check what your mgcamd says:

1- Download and install "3CSyslog software" from here:

Code:
https://app.box.com/s/o9p062pcm568ildh61c3f7prk3rpcusi


2- Change your Mg_cfg file like this:

Image


3- After editing, save and close. Restart your emulator. Run 3CSyslog. You will see the following window:

Image


4- File--> Configure. Select Security settings sub-folder and add IP of your receiver.

Image


5- Then, open Log-file destination sub-folder and appoint the route to the folder where your log-file is to be saved. Finally, you will get the following:

Image


6- In your C:\Program Files\3Com Corp folder, after the first run of the software, you will see syslog.log file which can be opened and edited using notepad or any text editor.

Image


And this was my sys.log

Mar 14 07:29:34 192.168.1.4 [newcamd] Connection to xxxxxxx failed (189010ms)
Mar 14 07:30:03 192.168.1.4 [newcamd] Connecting to xxxxxxx...
Mar 14 07:30:03 192.168.1.4 [newcamd] Connection to xxxxxxx failed (94ms)
Mar 14 07:30:34 192.168.1.4 [newcamd] Connecting to xxxxxxx...
Mar 14 07:30:51 192.168.1.4 [mgcamd] signal 15 received
Mar 14 07:30:51 192.168.1.4 [mg0] stoping camd..
Mar 14 07:30:52 192.168.1.4 Mgcamd v1.38 by mixvt, patched by D2MAC on Oct 23 2011
Mar 14 07:30:52 192.168.1.4 [mg] Net:1:7:0:3s Show ecm:1, emm:0 Up:0 Au:0 Dir:0 Osd:no:80:0 Cache:6 Log:1:192.168.1.2:514 Reread:0
Mar 14 07:30:52 192.168.1.4 [mg] Ecm cache time: 15
Mar 14 07:30:52 192.168.1.4 Box type: openbox/stapi
Mar 14 07:30:52 192.168.1.4
Mar 14 07:30:52 192.168.1.4
Mar 14 07:30:52 192.168.1.4
Mar 14 07:30:52 192.168.1.4 [config] newcamd route = xxxxxxx
Mar 14 07:30:52 192.168.1.4 newcamd keep alive: 300, incoming port: 21000
Mar 14 07:30:52 192.168.1.4 [mgcam] emm thread started
Mar 14 07:30:52 192.168.1.4 [newcamd] Connecting to xxxxxxx...
Mar 14 07:30:52 192.168.1.4 [mg0] service 2 index 0 pmt pid 0 (1)
Mar 14 07:30:52 192.168.1.4 CaPID: 0x04E3 ProvID: 042600
Mar 14 07:30:52 192.168.1.4 CaPID: 0x04E4 ProvID: 000068
Mar 14 07:30:52 192.168.1.4 CaPID: 0x04E4 ProvID: 000000
Mar 14 07:30:52 192.168.1.4 CaPID: 0x04E5 ProvID: 000000
Mar 14 07:30:52 192.168.1.4 CaPID: 0x04E6 ProvID: 000000
Mar 14 07:30:52 192.168.1.4 CaPID: 0x04E7 ProvID: 032A00
Mar 14 07:30:52 192.168.1.4 CaPID: 0x04E8 ProvID: 000000
Mar 14 07:30:52 192.168.1.4 CaPID: 0x04E9 ProvID: 000000
Mar 14 07:30:52 192.168.1.4 [mg0] No viaccess key(s) found for id 42600 keynr 08
Mar 14 07:30:52 192.168.1.4 [mg0] network can't decode
Mar 14 07:30:52 192.168.1.4 [mg0] pid 0x04E3 failed to decode.
Mar 14 07:30:52 192.168.1.4 [mg0] No seca key(s) found for id 68 keynr 0c
Mar 14 07:30:52 192.168.1.4 [mg0] network can't decode
Mar 14 07:30:52 192.168.1.4 [mg0] pid 0x04E4 failed to decode.
Mar 14 07:30:52 192.168.1.4 [mg0] No nagra2 key(s) found for id 7 keynr 01
Mar 14 07:30:52 192.168.1.4 [mg0] network can't decode
Mar 14 07:30:52 192.168.1.4 [mg0] pid 0x04E4 failed to decode.
Mar 14 07:30:52 192.168.1.4 [mg0] network can't decode
Mar 14 07:30:52 192.168.1.4 [mg0] pid 0x04E5 failed to decode.
Mar 14 07:30:52 192.168.1.4 [mg0] network can't decode
Mar 14 07:30:52 192.168.1.4 [mg0] pid 0x04E6 failed to decode.
Mar 14 07:30:53 192.168.1.4 [mg0] No viaccess key(s) found for id 32A00 keynr 03
Mar 14 07:30:53 192.168.1.4 [mg0] network can't decode
Mar 14 07:30:53 192.168.1.4 [mg0] pid 0x04E7 failed to decode.
Mar 14 07:30:53 192.168.1.4 [mg0] No conax key(s) found for id 0 keynr 21
Mar 14 07:30:53 192.168.1.4 [mg0] network can't decode
Mar 14 07:30:53 192.168.1.4 [mg0] pid 0x04E8 failed to decode.
Mar 14 07:30:53 192.168.1.4 [mg0] network can't decode
Mar 14 07:30:53 192.168.1.4 [mg0] pid 0x04E9 failed to decode.
Mar 14 07:30:57 192.168.1.4 got 243 cmd 9F
Mar 14 07:34:01 192.168.1.4 [newcamd] Connection to xxxxxxx failed (189010ms)
Mar 14 07:34:28 192.168.1.4 [newcamd] Connecting to xxxxxxx...
Mar 14 07:37:38 192.168.1.4 [newcamd] Connection to xxxxxxx failed (189010ms)
Mar 14 07:38:06 192.168.1.4 [newcamd] Connecting to xxxxxxx...

You can see I am looking offline as it is time for load-shedding.

Images will be only seen when u have Browse Secure installed


Top
 Profile Send private message  
 
 [ 2776 posts ]  Go to page Previous  1 ... 8, 9, 10, 11, 12, 13, 14 ... 278  Next

All times are UTC + 5 hours


Who Is Online

Users browsing this forum: Baidu [Spider], Hassan5432, mehtabali_2010, satinfo, UberMetrics [Bot], Yahoo [Bot] and 1 guest


   Similar Topics   Author   Replies   Views   Last Post 
There are no new unread posts for this topic. Mgcamd-Kristen Stewart....

in SATELLITE DISCUSSION

abdulmalik

1

47

18 Dec 2016, 3:51 pm

m_saleeM View the latest post

There are no new unread posts for this topic. Attachment(s) HD Channels With Mgcamd-Kristen Stewart Testing Service

[ Go to page: 1 ... 12, 13, 14 ]

in SATELLITE DISCUSSION

Dr.Timor

135

1686

24 Feb 2016, 6:02 pm

weir View the latest post

There are no new unread posts for this topic. Attachment(s) Kristen Stewart

[ Go to page: 1 ... 4, 5, 6 ]

in CELEBRITIES

Golden

52

686

11 Jul 2016, 9:30 pm

Golden View the latest post

There are no new unread posts for this topic. how to add kristen stewart line in

in SATELLITE DISCUSSION

Khizarshamshad

0

40

23 Dec 2016, 7:43 pm

Khizarshamshad View the latest post

There are no new unread posts for this topic. Kristen Stewart - back dimples

in CELEBRITIES

+PAKISTANI+

0

42

23 Aug 2015, 12:45 pm

+PAKISTANI+ View the latest post


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Valid XHTML 1.0 Transitional
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO